WordPress 4.7.0 – 4.7.1 อัพเดทด่วนถ้าไม่อยากเสียเว็บไซต์ไป

PhranakornSoft Co., Ltd.

ใครใช้ WordPress เวอร์ชั่น 4.7.0 หรือ 4.7.1 มีช่องโหว่ ทำให้แฮกเกอร์ ที่ไม่ต้องรู้รหัส ไม่ต้องล็อคอินใด ๆ สามารถอัพเดท แก้ไข โพสต์ต่าง ๆ ในเว็บ ได้ ตอนนี้มี คนปล่อยโค้ดโจมตีออกมาแล้วด้วยครับ ควรอัพเดทเป็นเวอร์ชั่น 4.7.2 หรือสูงกว่า

ส่วนเว็บไซต์ที่อยู่ในการดูแลของพระนครซอฟต์ ทำการอัพเดททั้งหมดเรียบร้อยแล้วครับ

0 Comments

ใส่ความเห็น

More great articles

Arrow-up